JL Forums

Auto-Create-Content in German is not working

0 Members and 1 Guest are viewing this topic.

Auto-Create-Content in German is not working
« on: December 07, 2015, 09:55:42 AM »
Hi,
Auto-Create-Content in German is not working. If I push the button nothing happens. Text is getting parsed but with no result/output.
Can you please check that.
Thanks and regards
Roland

Offline Meg

  • *****
  • 7201
  • Freedup to do what you really want
    • View Profile
Re: Auto-Create-Content in German is not working
« Reply #1 on: December 07, 2015, 11:10:13 AM »
Hi,
Auto-Create-Content in German is not working. If I push the button nothing happens. Text is getting parsed but with no result/output.
Can you please check that.
Thanks and regards
Roland
Have you changed the country to Germany and language to German? Have you submitted a ticket to help desk? https://askjonleger.desk.com/

Re: Auto-Create-Content in German is not working
« Reply #2 on: December 08, 2015, 01:59:11 AM »
Yes, I did both.

Offline nicepix4u

  • *
  • 9
    • View Profile
    • Email
  • Skype: tomkomltd
Re: Auto-Create-Content in German is not working
« Reply #3 on: December 13, 2015, 01:00:26 PM »
i have the same problem, even worst the "research" is in dutch german, english and frenchhow i am suposed to work with that ????

Offline nicepix4u

  • *
  • 9
    • View Profile
    • Email
  • Skype: tomkomltd
Re: Auto-Create-Content in German is not working
« Reply #4 on: December 14, 2015, 11:44:14 AM »
no idea ?

Offline Meg

  • *****
  • 7201
  • Freedup to do what you really want
    • View Profile
Re: Auto-Create-Content in German is not working
« Reply #5 on: December 14, 2015, 12:43:24 PM »
no idea ?


Auto create content, even in English requires a LOT of research to be available, depending on the subject. I have never tried it in another language and I do not speak or read German. If you check out the links in my sig, you will see one on searches in IAW for English. You may find something helpful there.

Offline nicepix4u

  • *
  • 9
    • View Profile
    • Email
  • Skype: tomkomltd
Re: Auto-Create-Content in German is not working
« Reply #6 on: December 14, 2015, 01:07:15 PM »
the sales video states i works like click here click there finish! so thats what i expect then!

Re: Auto-Create-Content in German is not working
« Reply #7 on: December 15, 2015, 03:03:24 PM »
the sales video states i works like click here click there finish! so thats what i expect then!

Hello nicepix4u,

We've responded to all cases you've submitted.  If you have a case you haven't received a respond to please reply back me here on the forum with your case number via a PM.

Thank you.

Re: Auto-Create-Content in German is not working
« Reply #8 on: December 15, 2015, 03:06:44 PM »
Yes, I did both.

Hi Roland,

We've responded to all cases you've submitted.  If you have a case you haven't received a respond to please reply back me here on the forum with your case number via a PM.

Thank you.